ورود به حساب ثبت نام جدید فراموشی کلمه عبور
برای ورود به حساب کاربری خود، نام کاربری و کلمه عبورتان را در زیر وارد کرده و روی «ورود به سایت» کلیک کنید.





اگر فرم ثبت نام برای شما نمایش داده نمی‌شود، اینجا را کلیک کنید.









اگر فرم بازیابی کلمه عبور برای شما نمایش داده نمی‌شود، اینجا را کلیک کنید.





تبلیغات تبلیغات
نمایش نتایج: از 1 به 10 از 10
  1. #1
    تاریخ عضویت
    2020/12/17
    نوشته ها
    5
    امتیازها
    34
    سطح
    1
    0
    کاربر جدید

    Smile مشکل(روشن نشدن مانیتور بعد از تعویض رم)!!!!!

    سلام دوستان وقتتون بخیر
    من تازگی یک ماژول رم desktop ddr2 2gig 800MHz singel-channel kingstonخریدم و وقتی روی اسلات میذارم و سیستم رو روشن میکنم صفحه مانیتور روشن نمیشه عملن رم شناسایی نمیشه
    سیستم فعلی با رم ddr2 1gig 800MHz kingston داره کار میکنه اوکی هم هست
    من رم 2 گ رو با 1 گ باهم تست کردم جواب نداد
    1 گ رو جدا کردم و تنها با 2 گ تست کردم بازم جواب نداد
    اما رم 1گ به تنهای سیستم رو بالا میاره
    اسلات ها هم سالمن اما مشکلی ک داره بعضی موقع ها این رم 1گ هم اذیت میکنه و رم رو نمیشناسه اما با ریستارت چندین باره درست میشه
    اساتید مشکل چیه ک رم 2گ رو شناسایی نمیکنه ؟هردو رم تقریبا مشابه و از یک برند هستن اما فقط اندازه فیزیکی ماژول ها متفاوته ک فکر نمیکنم مربوط باشه
    سیستم:
    cpu :AMD Athelon 2.40 GHZ
    windows: win7 32b
    hdd:250g seagate
    Gpu:on-bord:Nvidia
    out-bord:ATI Radeon HD 5400
    install ram: 1gig ddr2 kingston 800 MHz
    با تشکر
  2. #2
    تاریخ عضویت
    2012/03/08
    محل سکونت
    ایران
    نوشته ها
    10,257
    امتیازها
    92,373
    سطح
    100
    41,521
    مشاور انجمن سخت افزار کامپیوتر
    چک کنید مادربردتون رمهای 2 گیگ رو ساپورت می کنه یا نه، احتمالا تو دفترچه اش نوشته.

    اگر ساپورت کنه ممکنه رم 2 گیگ خراب باشه.
    Userbenchmarks: Gaming: 91% Desktop: 141%Workstation: 123%
  3. #3
    تاریخ عضویت
    2020/12/17
    نوشته ها
    5
    امتیازها
    34
    سطح
    1
    0
    کاربر جدید
    ممنون از پاسخگویی شما
    بله مادر برد 2گیگ رم رو ساپورت میکنه
    رم رو هم تست کردم سالمه
    با مقداری دستکاری توی تنظیمات چیپ بایوس تونستم صفحه مانیتورو بالا بیارم و توی اطلاعات بایوس 3گیگ رم رو اوکی داد و قبول کرد اما ویندوز بوت نمیشه دوباره سیستم ریست میشه و این حلقه ادامه داره تا خاموش کنم
    نمیدونم دیگه چیکارش کنم !!!!
    تنظیماتی ک تو بایوس تغییر میدم خب قطعا نمیذاره سیستم بوت بشه ولی تو حالت عادی مانیتور روشن نمیشه
    Memoclock 1066MHz رو این حالت مانیتور بالا میاد ولی ماژول 800mhz هست
  4. #4
    تاریخ عضویت
    2012/03/08
    محل سکونت
    ایران
    نوشته ها
    10,257
    امتیازها
    92,373
    سطح
    100
    41,521
    مشاور انجمن سخت افزار کامپیوتر
    نقل قول نوشته اصلی توسط ali448484136 نمایش پست ها
    ممنون از پاسخگویی شما
    بله مادر برد 2گیگ رم رو ساپورت میکنه
    رم رو هم تست کردم سالمه
    با مقداری دستکاری توی تنظیمات چیپ بایوس تونستم صفحه مانیتورو بالا بیارم و توی اطلاعات بایوس 3گیگ رم رو اوکی داد و قبول کرد اما ویندوز بوت نمیشه دوباره سیستم ریست میشه و این حلقه ادامه داره تا خاموش کنم
    نمیدونم دیگه چیکارش کنم !!!!
    تنظیماتی ک تو بایوس تغییر میدم خب قطعا نمیذاره سیستم بوت بشه ولی تو حالت عادی مانیتور روشن نمیشه
    Memoclock 1066MHz رو این حالت مانیتور بالا میاد ولی ماژول 800mhz هست
    میتونید به طور دستی فرکانس رم رو توی بایوس کم کنید؟
    Userbenchmarks: Gaming: 91% Desktop: 141%Workstation: 123%
  5. #5
    تاریخ عضویت
    2020/12/17
    نوشته ها
    5
    امتیازها
    34
    سطح
    1
    0
    کاربر جدید
    نقل قول نوشته اصلی توسط ARMIN نمایش پست ها
    میتونید به طور دستی فرکانس رم رو توی بایوس کم کنید؟
    بله تا 400Mhz امکان داره
  6. #6
    تاریخ عضویت
    2012/03/08
    محل سکونت
    ایران
    نوشته ها
    10,257
    امتیازها
    92,373
    سطح
    100
    41,521
    مشاور انجمن سخت افزار کامپیوتر
    نقل قول نوشته اصلی توسط ali448484136 نمایش پست ها
    بله تا 400Mhz امکان داره
    کم کن و تست کن ببین مشکل حل میشه؟
    Userbenchmarks: Gaming: 91% Desktop: 141%Workstation: 123%
  7. #7
    تاریخ عضویت
    2020/12/17
    نوشته ها
    5
    امتیازها
    34
    سطح
    1
    0
    کاربر جدید
    نقل قول نوشته اصلی توسط ARMIN نمایش پست ها
    کم کن و تست کن ببین مشکل حل میشه؟
    امتحان کردم رم رو قبول میکنه 3گیگ رو اوکی میده اما دوباره ریست میشه
  8. #8
    تاریخ عضویت
    2012/03/08
    محل سکونت
    ایران
    نوشته ها
    10,257
    امتیازها
    92,373
    سطح
    100
    41,521
    مشاور انجمن سخت افزار کامپیوتر
    نقل قول نوشته اصلی توسط ali448484136 نمایش پست ها
    امتحان کردم رم رو قبول میکنه 3گیگ رو اوکی میده اما دوباره ریست میشه
    ولتاژ رم چطور؟ روی 1.8 هست؟
    Userbenchmarks: Gaming: 91% Desktop: 141%Workstation: 123%
  9. #9
    تاریخ عضویت
    2020/12/17
    نوشته ها
    5
    امتیازها
    34
    سطح
    1
    0
    کاربر جدید
    نقل قول نوشته اصلی توسط ARMIN نمایش پست ها
    ولتاژ رم چطور؟ روی 1.8 هست؟
    اره هردو رو ۱.۸ هست
    بعد از کلی دستکاری متوجه این شدم ممکنه از منبع تغذیه باشه ک نمیتونه برقشو تامین کنه حالا چجوری به این نتیجه رسیدم:=>>>>
    کارت گرافیکو از اسلات جدا کردم و کابل دیتا مانیتور رو به خوده مادربرد وصل کردم تا از انبورد تصویر بگیرم و هر دو رم رو باهم جا زدم و باس رو روی۸۰۰ گذاشتم و این دفعه مانیتور روشن اما تصویر به قدری داغون و گرافیکی بود ک معلوم بود برق بهش نمیرسه و حتی در این حد ک تعدادی کد باینری هم میدیدم که مدام در حال عوض شدن بودن
    از اینا گذشتم و کارت گرافیکو دوباره نصب کردم و همون شد که دیگه مانیتور تصویر نمیداد...!!!!!!
    بازم مطمعن نیستم اما احتمالی ک میدم اینه ک همون منبع تغذیه باشه چون green 380W هست...ازونجایی هم که این عدد تقریبی و کمتر ازیناس فک میکنم مشکل همین باشه
    نظر شما چیه؟؟؟
  10. #10
    تاریخ عضویت
    2012/03/08
    محل سکونت
    ایران
    نوشته ها
    10,257
    امتیازها
    92,373
    سطح
    100
    41,521
    مشاور انجمن سخت افزار کامپیوتر
    نقل قول نوشته اصلی توسط ali448484136 نمایش پست ها
    اره هردو رو ۱.۸ هست
    بعد از کلی دستکاری متوجه این شدم ممکنه از منبع تغذیه باشه ک نمیتونه برقشو تامین کنه حالا چجوری به این نتیجه رسیدم:=>>>>
    کارت گرافیکو از اسلات جدا کردم و کابل دیتا مانیتور رو به خوده مادربرد وصل کردم تا از انبورد تصویر بگیرم و هر دو رم رو باهم جا زدم و باس رو روی۸۰۰ گذاشتم و این دفعه مانیتور روشن اما تصویر به قدری داغون و گرافیکی بود ک معلوم بود برق بهش نمیرسه و حتی در این حد ک تعدادی کد باینری هم میدیدم که مدام در حال عوض شدن بودن
    از اینا گذشتم و کارت گرافیکو دوباره نصب کردم و همون شد که دیگه مانیتور تصویر نمیداد...!!!!!!
    بازم مطمعن نیستم اما احتمالی ک میدم اینه ک همون منبع تغذیه باشه چون green 380W هست...ازونجایی هم که این عدد تقریبی و کمتر ازیناس فک میکنم مشکل همین باشه
    نظر شما چیه؟؟؟
    آره میتونه از پاور باشه. احتمالش هست.
    Userbenchmarks: Gaming: 91% Desktop: 141%Workstation: 123%
نمایش نتایج: از 1 به 10 از 10

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •