ورود به حساب ثبت نام جدید فراموشی کلمه عبور
برای ورود به حساب کاربری خود، نام کاربری و کلمه عبورتان را در زیر وارد کرده و روی «ورود به سایت» کلیک کنید.





اگر فرم ثبت نام برای شما نمایش داده نمی‌شود، اینجا را کلیک کنید.









اگر فرم بازیابی کلمه عبور برای شما نمایش داده نمی‌شود، اینجا را کلیک کنید.





تبلیغات تبلیغات
نمایش نتایج: از 1 به 2 از 2
  1. #1
    تاریخ عضویت
    2014/10/21
    محل سکونت
    N/A
    نوشته ها
    387
    امتیازها
    5,423
    سطح
    47
    287
    کاربر انجمن

    مشکل اساسی با سیستم

    سلام دوستان من امروز که رفتم سیستم رو روشن کردم دیدم مانیتور تصویر نمیده اولش رفتم اسلات رم ها رو جا به جا کردم و یکی در میون توی اسلات بعدیش قرار دادم بعدش رفتم در حالت تک رمی تست کردم ولی هیچ فایده نداشت تا اینکه رفتم یه کابل دیگه گرفتم وصل کردم درست شد اما یه مشکل خیلی اساسی دارم اونم اینکه سیستم جوری شده که انگار یک گیگ رم با سی پی یو پنتیوم روشه از بس کند شده صدا ها به خوبی توی ویندوز پخش نمیشن انگار صدا به حالت بازی های سگا در اومده و لگ داره . ویندوز کلی لگ داره خیلی طول میکشه تا ویندوز بالا بیاد کیفیت تصویر پایین تر اومده خلاصه خیلی مشکل برای سیستم به وجود اومده لطفا راه کار هاتونو بدید ؟ به نظرتون مشکل کندی از رمه ؟ چون توی ویندوز قسمت مای کامپیوتر که چک میکنم شونزده گیگ رو زده ! ولی سیستم خیلی کند شده اینم بگم که ویندوز روی اس اس دی هستش . ممنون میشم راهنمایی کنید
    Mb :Asus Z170-A
    Cpu : intel skylake 6700
    Ram : Gskill Trident z 3200mhz
    Cooler : Deep Cool Captain 120 white
    SSD : Samsung evo 850 120gig
    HDD : WD Caviar Blue 1tb
    ODD : Asus 24x
    Case : Deep Cool Dukase Ver2 White
    Power : Cooler Master B600wat 80plus
    Monitor : Asus vs 23
    Mouse : Razer Taipan
  2. #2
    تاریخ عضویت
    2011/10/12
    نوشته ها
    998
    امتیازها
    14,673
    سطح
    78
    2,533
    کاربر انجمن
    نقل قول نوشته اصلی توسط in-fo نمایش پست ها
    سلام دوستان من امروز که رفتم سیستم رو روشن کردم دیدم مانیتور تصویر نمیده اولش رفتم اسلات رم ها رو جا به جا کردم و یکی در میون توی اسلات بعدیش قرار دادم بعدش رفتم در حالت تک رمی تست کردم ولی هیچ فایده نداشت تا اینکه رفتم یه کابل دیگه گرفتم وصل کردم درست شد اما یه مشکل خیلی اساسی دارم اونم اینکه سیستم جوری شده که انگار یک گیگ رم با سی پی یو پنتیوم روشه از بس کند شده صدا ها به خوبی توی ویندوز پخش نمیشن انگار صدا به حالت بازی های سگا در اومده و لگ داره . ویندوز کلی لگ داره خیلی طول میکشه تا ویندوز بالا بیاد کیفیت تصویر پایین تر اومده خلاصه خیلی مشکل برای سیستم به وجود اومده لطفا راه کار هاتونو بدید ؟ به نظرتون مشکل کندی از رمه ؟ چون توی ویندوز قسمت مای کامپیوتر که چک میکنم شونزده گیگ رو زده ! ولی سیستم خیلی کند شده اینم بگم که ویندوز روی اس اس دی هستش . ممنون میشم راهنمایی کنید
    سلام.راستش یکی از دوستان ما هم چنین مشکلی روی لپ تاپ ش که حتی با تعویض ویندوز هم اتفاقی نمیافتاد و همه چیز به شدت کند بود.مشکل از اس اس دی ش بود.در کمال تعجب تو بیشتر تست ها هم اوکی بود!
    شما هم اس اس دی رو تست کنید.میتونه خودش مشکل داشته باشه یا کابلش خراب شده باشه یا کنترلر مادربورد مشکل پیدا کرده باشه یا بهش برق خوب نرسه.
    بهتره مشخصات سیستم رو هم بگید تا دوستان حرفه ای بهتر راهنمایی تون کنند.
نمایش نتایج: از 1 به 2 از 2

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •