ورود به حساب ثبت نام جدید فراموشی کلمه عبور
برای ورود به حساب کاربری خود، نام کاربری و کلمه عبورتان را در زیر وارد کرده و روی «ورود به سایت» کلیک کنید.





اگر فرم ثبت نام برای شما نمایش داده نمی‌شود، اینجا را کلیک کنید.









اگر فرم بازیابی کلمه عبور برای شما نمایش داده نمی‌شود، اینجا را کلیک کنید.





تبلیغات تبلیغات
صفحه 2 از 2 نخست 12
نمایش نتایج: از 11 به 20 از 20
  1. #11
    تاریخ عضویت
    2014/10/21
    محل سکونت
    N/A
    نوشته ها
    388
    امتیازها
    5,441
    سطح
    47
    290
    کاربر انجمن
    نقل قول نوشته اصلی توسط ErfanDL نمایش پست ها
    سوال بفرمایید نسخه RouterOS روی دستگاه چنده ؟ و نسخه Firmware هم سوال فرمایید.
    نسخه os
    mipsbe 6.42.11
    و نسخه frimeware
    6.42.11
    Mb :Asus Z170-A
    Cpu : intel skylake 6700
    Ram : Gskill Trident z 3200mhz
    Cooler : Deep Cool Captain 120 white
    SSD : Samsung evo 850 120gig
    HDD : WD Caviar Blue 1tb
    ODD : Asus 24x
    Case : Deep Cool Dukase Ver2 White
    Power : Cooler Master B600wat 80plus
    Monitor : Asus vs 23
    Mouse : Razer Taipan
  2. #12
    تاریخ عضویت
    2014/09/29
    محل سکونت
    IoT Devices
    نوشته ها
    2,745
    امتیازها
    143,620
    سطح
    100
    8,645
    مشاور انجمن
    نقل قول نوشته اصلی توسط in-fo نمایش پست ها
    نسخه os
    mipsbe 6.42.11
    و نسخه frimeware
    6.42.11
    کانفیگ زیر رو بزنید روی روتر. این کانفیگ 32 کیلوبایت از پهنای باند رو برای پینگ رزرو میکنه.

    کد:
    /ip firewall mangle
    
    add action=mark-packet chain=prerouting comment="Mark ICMP I / zaib" new-packet-mark=ping_pkts_i protocol=icmp
    add action=mark-packet chain=postrouting comment="Mark ICMP O / zaib" new-packet-mark=ping_pkts_o protocol=icmp
     
    /queue type
    add kind=pcq name="ping_pkts_i_32K" pcq-classifier=dst-address pcq-dst-address6-mask=64 pcq-rate=32k pcq-src-address6-mask=64
    add kind=pcq name="ping_pkts_o_32K" pcq-classifier=src-address pcq-dst-address6-mask=64 pcq-rate=32k pcq-src-address6-mask=64
     
     
    /queue tree
    add name=ping_pkts_i packet-mark=ping_pkts_i parent=global-out queue="ping_pkts_i_32K / zaib"
    add name=ping_pkts_o packet-mark=ping_pkts_o parent=global-out queue="ping_pkts_o_32K / zaib"

  3. #13
    تاریخ عضویت
    2014/10/21
    محل سکونت
    N/A
    نوشته ها
    388
    امتیازها
    5,441
    سطح
    47
    290
    کاربر انجمن
    نقل قول نوشته اصلی توسط ErfanDL نمایش پست ها
    کانفیگ زیر رو بزنید روی روتر. این کانفیگ 32 کیلوبایت از پهنای باند رو برای پینگ رزرو میکنه.

    کد:
    /ip firewall mangle
    
    add action=mark-packet chain=prerouting comment="Mark ICMP I / zaib" new-packet-mark=ping_pkts_i protocol=icmp
    add action=mark-packet chain=postrouting comment="Mark ICMP O / zaib" new-packet-mark=ping_pkts_o protocol=icmp
     
    /queue type
    add kind=pcq name="ping_pkts_i_32K" pcq-classifier=dst-address pcq-dst-address6-mask=64 pcq-rate=32k pcq-src-address6-mask=64
    add kind=pcq name="ping_pkts_o_32K" pcq-classifier=src-address pcq-dst-address6-mask=64 pcq-rate=32k pcq-src-address6-mask=64
     
     
    /queue tree
    add name=ping_pkts_i packet-mark=ping_pkts_i parent=global-out queue="ping_pkts_i_32K / zaib"
    add name=ping_pkts_o packet-mark=ping_pkts_o parent=global-out queue="ping_pkts_o_32K / zaib"
    عذر میخوام طبق گفته خود سرویس دهنده ۵ مگابیت واسه پینگ قرار داده شده ولی چاره ساز نبوده ؟
    Mb :Asus Z170-A
    Cpu : intel skylake 6700
    Ram : Gskill Trident z 3200mhz
    Cooler : Deep Cool Captain 120 white
    SSD : Samsung evo 850 120gig
    HDD : WD Caviar Blue 1tb
    ODD : Asus 24x
    Case : Deep Cool Dukase Ver2 White
    Power : Cooler Master B600wat 80plus
    Monitor : Asus vs 23
    Mouse : Razer Taipan
  4. #14
    تاریخ عضویت
    2014/09/29
    محل سکونت
    IoT Devices
    نوشته ها
    2,745
    امتیازها
    143,620
    سطح
    100
    8,645
    مشاور انجمن
    نقل قول نوشته اصلی توسط in-fo نمایش پست ها
    عذر میخوام طبق گفته خود سرویس دهنده ۵ مگابیت واسه پینگ قرار داده شده ولی چاره ساز نبوده ؟
    5 مگابیت برای پینگ ؟!!!!!!!!!!! :| دوست عزیز بنده سرعت دانلودم 100 مگابیت هست 32 کیلوبایت برای پینگ در نظر گرفتم موقع دانلود پینگ میاد روی 15 !

  5. #15
    تاریخ عضویت
    2014/10/21
    محل سکونت
    N/A
    نوشته ها
    388
    امتیازها
    5,441
    سطح
    47
    290
    کاربر انجمن
    نقل قول نوشته اصلی توسط ErfanDL نمایش پست ها
    5 مگابیت برای پینگ ؟!!!!!!!!!!! :| دوست عزیز بنده سرعت دانلودم 100 مگابیت هست 32 کیلوبایت برای پینگ در نظر گرفتم موقع دانلود پینگ میاد روی 15 !
    آره کل پهنای باندش
    فک کنم ۱۸ مگابیته که ۵ مگابیتشو گذاشته واسه پینگ
    Mb :Asus Z170-A
    Cpu : intel skylake 6700
    Ram : Gskill Trident z 3200mhz
    Cooler : Deep Cool Captain 120 white
    SSD : Samsung evo 850 120gig
    HDD : WD Caviar Blue 1tb
    ODD : Asus 24x
    Case : Deep Cool Dukase Ver2 White
    Power : Cooler Master B600wat 80plus
    Monitor : Asus vs 23
    Mouse : Razer Taipan
  6. #16
    تاریخ عضویت
    2014/09/29
    محل سکونت
    IoT Devices
    نوشته ها
    2,745
    امتیازها
    143,620
    سطح
    100
    8,645
    مشاور انجمن
    نقل قول نوشته اصلی توسط in-fo نمایش پست ها
    آره کل پهنای باندش
    فک کنم ۱۸ مگابیته که ۵ مگابیتشو گذاشته واسه پینگ
    خودتون به رادیو دسترسی دارین ؟

  7. #17
    تاریخ عضویت
    2014/10/21
    محل سکونت
    N/A
    نوشته ها
    388
    امتیازها
    5,441
    سطح
    47
    290
    کاربر انجمن
    نقل قول نوشته اصلی توسط ErfanDL نمایش پست ها
    خودتون به رادیو دسترسی دارین ؟
    خیر ولی اگه بهش بگم احتمال زیاد یوزر و پسورد رو بهم بده
    Mb :Asus Z170-A
    Cpu : intel skylake 6700
    Ram : Gskill Trident z 3200mhz
    Cooler : Deep Cool Captain 120 white
    SSD : Samsung evo 850 120gig
    HDD : WD Caviar Blue 1tb
    ODD : Asus 24x
    Case : Deep Cool Dukase Ver2 White
    Power : Cooler Master B600wat 80plus
    Monitor : Asus vs 23
    Mouse : Razer Taipan
  8. #18
    تاریخ عضویت
    2014/10/21
    محل سکونت
    N/A
    نوشته ها
    388
    امتیازها
    5,441
    سطح
    47
    290
    کاربر انجمن
    نقل قول نوشته اصلی توسط ErfanDL نمایش پست ها
    کانفیگ زیر رو بزنید روی روتر. این کانفیگ 32 کیلوبایت از پهنای باند رو برای پینگ رزرو میکنه.

    کد:
    /ip firewall mangle
    
    add action=mark-packet chain=prerouting comment="Mark ICMP I / zaib" new-packet-mark=ping_pkts_i protocol=icmp
    add action=mark-packet chain=postrouting comment="Mark ICMP O / zaib" new-packet-mark=ping_pkts_o protocol=icmp
     
    /queue type
    add kind=pcq name="ping_pkts_i_32K" pcq-classifier=dst-address pcq-dst-address6-mask=64 pcq-rate=32k pcq-src-address6-mask=64
    add kind=pcq name="ping_pkts_o_32K" pcq-classifier=src-address pcq-dst-address6-mask=64 pcq-rate=32k pcq-src-address6-mask=64
     
     
    /queue tree
    add name=ping_pkts_i packet-mark=ping_pkts_i parent=global-out queue="ping_pkts_i_32K / zaib"
    add name=ping_pkts_o packet-mark=ping_pkts_o parent=global-out queue="ping_pkts_o_32K / zaib"
    این کارارو هم میگه انجام داده
    Mb :Asus Z170-A
    Cpu : intel skylake 6700
    Ram : Gskill Trident z 3200mhz
    Cooler : Deep Cool Captain 120 white
    SSD : Samsung evo 850 120gig
    HDD : WD Caviar Blue 1tb
    ODD : Asus 24x
    Case : Deep Cool Dukase Ver2 White
    Power : Cooler Master B600wat 80plus
    Monitor : Asus vs 23
    Mouse : Razer Taipan
  9. #19
    تاریخ عضویت
    2014/09/29
    محل سکونت
    IoT Devices
    نوشته ها
    2,745
    امتیازها
    143,620
    سطح
    100
    8,645
    مشاور انجمن
    نقل قول نوشته اصلی توسط in-fo نمایش پست ها
    این کارارو هم میگه انجام داده
    چطور نشده دوست عزیز ؟! بنده این کانفیگ رو برای هزاران نفر تعریف کردم مشکلی نداشتن

  10. #20
    تاریخ عضویت
    2014/10/21
    محل سکونت
    N/A
    نوشته ها
    388
    امتیازها
    5,441
    سطح
    47
    290
    کاربر انجمن
    نقل قول نوشته اصلی توسط ErfanDL نمایش پست ها
    چطور نشده دوست عزیز ؟! بنده این کانفیگ رو برای هزاران نفر تعریف کردم مشکلی نداشتن
    این کارارو خودش از قبل انجام داده و به نتیجه نرسیده مشکل از جای دیگه اس البته من که اطلاعی ندارم همه اینارو دارم از زبون خودش به شما میرسونم
    خواستید میتونم شمارشون رو بدم باهاشون صحبت کنید
    Mb :Asus Z170-A
    Cpu : intel skylake 6700
    Ram : Gskill Trident z 3200mhz
    Cooler : Deep Cool Captain 120 white
    SSD : Samsung evo 850 120gig
    HDD : WD Caviar Blue 1tb
    ODD : Asus 24x
    Case : Deep Cool Dukase Ver2 White
    Power : Cooler Master B600wat 80plus
    Monitor : Asus vs 23
    Mouse : Razer Taipan
صفحه 2 از 2 نخست 12
نمایش نتایج: از 11 به 20 از 20

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •