ورود به حساب ثبت نام جدید فراموشی کلمه عبور
برای ورود به حساب کاربری خود، نام کاربری و کلمه عبورتان را در زیر وارد کرده و روی «ورود به سایت» کلیک کنید.





اگر فرم ثبت نام برای شما نمایش داده نمی‌شود، اینجا را کلیک کنید.









اگر فرم بازیابی کلمه عبور برای شما نمایش داده نمی‌شود، اینجا را کلیک کنید.





تبلیغات تبلیغات
صفحه 50 از 50 نخست ... 40484950
نمایش نتایج: از 491 به 500 از 500
  1. #491
    تاریخ عضویت
    2014/09/29
    محل سکونت
    IoT Devices
    نوشته ها
    2,937
    امتیازها
    154,922
    سطح
    100
    9,241
    متخصص شبکه و الکترونیک
    نقل قول نوشته اصلی توسط vahid681 نمایش پست ها
    این سایت رو میتونم به این شکل در لیست ادرس قرار بدم؟ چون پورت دار
    http://rdhatunion.com:25461/get.php?
    خیر باید از لایه ۷ فایروال استفاده کنید.
    البته مشکلی نداره چون تمام پورت ها میبینه
    Sent from my SM-A705FN using Tapatalk

  2. #492
    تاریخ عضویت
    2020/04/08
    نوشته ها
    31
    امتیازها
    176
    سطح
    3
    10
    کاربر جدید
    نقل قول نوشته اصلی توسط ErfanDL نمایش پست ها
    خیر باید از لایه ۷ فایروال استفاده کنید.
    البته مشکلی نداره چون تمام پورت ها میبینه
    Sent from my SM-A705FN using Tapatalk
    میشه دستور لایه 7 ام رو یادم بدین
    با لایه هفتم فیلتر اینستا و اینها رو بلدم
    اگر مقدوره این رو بفرمامئین برام
  3. #493
    تاریخ عضویت
    2020/04/08
    نوشته ها
    31
    امتیازها
    176
    سطح
    3
    10
    کاربر جدید
    نقل قول نوشته اصلی توسط ErfanDL نمایش پست ها
    کد:
    /ip firewall address-list
    add list=exempt-from-pcc address=site name
    
    /ip firewall mangle
    add chain=prerouting dst-address-list=exempt-from-pcc action=accept
    به جای site name نام سایت مورد نظر را وارد کنید.
    واقعا دمتون گرم استادین واقعا ممنونم
    حل شد
    در لیست ادرس یابد رو به صورت زیر بودون پورت و httpزد
    /rdhatunion.com
    وقتی یکی از ون ها رو قطع میکنم میره رو اونیکی اینرت فیس
    ولی یکم تصویر استپ میزنه بعد شروع به استریم میکنه
  4. #494
    تاریخ عضویت
    2020/04/08
    نوشته ها
    31
    امتیازها
    176
    سطح
    3
    10
    کاربر جدید
    نقل قول نوشته اصلی توسط ErfanDL نمایش پست ها
    کد:
    /ip firewall address-list
    add list=exempt-from-pcc address=site name
    
    /ip firewall mangle
    add chain=prerouting dst-address-list=exempt-from-pcc action=accept
    به جای site name نام سایت مورد نظر را وارد کنید.
    سلام جناب عرفان بزرگوار امکان داره لایه هفتم با استفاده از پورت سایت هم اموزش بدین
    یکی هم میشه میشه مدت اتصال به لینک اینترنت بعدی رو به حداقل رسوند . چون کمی تو استریم تا لینک جابجا بشه استوب میزنه تصویر .
    ممنونم
  5. #495
    تاریخ عضویت
    2014/09/29
    محل سکونت
    IoT Devices
    نوشته ها
    2,937
    امتیازها
    154,922
    سطح
    100
    9,241
    متخصص شبکه و الکترونیک
    نقل قول نوشته اصلی توسط vahid681 نمایش پست ها
    سلام جناب عرفان بزرگوار امکان داره لایه هفتم با استفاده از پورت سایت هم اموزش بدین
    یکی هم میشه میشه مدت اتصال به لینک اینترنت بعدی رو به حداقل رسوند . چون کمی تو استریم تا لینک جابجا بشه استوب میزنه تصویر .
    ممنونم
    سوالات میکروتیک در تاپیک زیر:
    https://forums.sakhtafzarmag.com/thr...AA%DB%8C%DA%A9

  6. #496
    تاریخ عضویت
    2020/04/08
    نوشته ها
    31
    امتیازها
    176
    سطح
    3
    10
    کاربر جدید
    سلام استاد بزرگوار
    یک مدل تی پی لینک هست
    روتر تی پی لینک روتر TL-R480T

    که لود بلانس انجام میده بنظرتون این میتونه برای لود بالانس خوب عمل کنه یا میکروتیک ؟
    ممنونم
  7. #497
    تاریخ عضویت
    2014/09/29
    محل سکونت
    IoT Devices
    نوشته ها
    2,937
    امتیازها
    154,922
    سطح
    100
    9,241
    متخصص شبکه و الکترونیک
    نقل قول نوشته اصلی توسط vahid681 نمایش پست ها
    سلام استاد بزرگوار
    یک مدل تی پی لینک هست
    روتر تی پی لینک روتر TL-R480T

    که لود بلانس انجام میده بنظرتون این میتونه برای لود بالانس خوب عمل کنه یا میکروتیک ؟
    ممنونم
    سلام. به عنوان لود بالانس میتونه عمل کنه ولی نه در حد میکروتیک. امکانات خاصی نداره. با این قیمتی که داره RB951Ui با وای فای و سیستم عامل لینوکس برتری داره.

  8. #498
    تاریخ عضویت
    2020/05/10
    نوشته ها
    1
    امتیازها
    2
    سطح
    1
    0
    کاربر جدید
    سلام و وقت بخیر
    لطفا کمک میکنید من مودم یوسبی دارم با اینترنت adsl ترکیب کنم
    مودم هواوو e8372 هست. به یوسبی میکروتک میتوانم وصل کنم و با adsl خونه ترکیب کنم؟!
  9. #499
    تاریخ عضویت
    2020/05/26
    نوشته ها
    2
    امتیازها
    16
    سطح
    1
    1
    کاربر جدید
    سلام
    سلام جناب عرفان بزرگوار
    من حدود دو سال پیش این تایپک را دیدم و همین روتر میکروتیک (روتر میکروتیک مدل hAP Lite MikroTik hAP Lite Router )را تهیه کردم و با همین روش تو صحفه اول دوتا خطتم را یک خط تبدیل کردم و تا الان استفاده میکنم فقط یه سوال داشتم با این روش سه تا خط هم میشه با همین روتر تجمیع کرد و در کانفیگ چه تغییراتی نیاز هست انجام بدم
    باتشکر فراوان
  10. #500
    تاریخ عضویت
    2020/08/08
    نوشته ها
    1
    امتیازها
    2
    سطح
    1
    0
    کاربر جدید
    سلام و احترام
    ببخشید آیا با این روش، پهنای باند آپلود هم تجمیع میشه؟!
    ipما روی اینترنت از کدام لینک نشان داده می شود؟

    چون نمیشه که دوتا ip برای ما توی اینترنت ثبت بشه!
    یعنی مثلا اگه توی فضای یک وبینار هستیم، باید با یک ip باشیم از اول تا آخر، وگرنه ما رو لاگ.اوت میکنه سایت مقصد!
    درسته؟
صفحه 50 از 50 نخست ... 40484950
نمایش نتایج: از 491 به 500 از 500

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 2 کاربر در حال مشاهده این موضوع است. (0 کاربران و 2 مهمان ها)

موضوعات مشابه

  1. بررسی کیفیت اینترنت ADSL مخابرات
    توسط Castiel در انجمن اینترنت
    پاسخ: 114
    آخرین نوشته: 2018/04/20, 18:16
  2. کانفیگ مقدماتی مودم adsl
    توسط azim در انجمن اخبار، آموزش و بررسی تجهیزات شبکه (مودم، روتر، اکسس پوینت)
    پاسخ: 23
    آخرین نوشته: 2014/11/05, 22:16
  3. فروش مودم adsl
    توسط no1 در انجمن خرید و فروش تجهیزات شبکه و اینترنت
    پاسخ: 0
    آخرین نوشته: 2013/11/19, 17:41
  4. مشکل من با مودم ADSL
    توسط Saad در انجمن اخبار، آموزش و بررسی تجهیزات شبکه (مودم، روتر، اکسس پوینت)
    پاسخ: 5
    آخرین نوشته: 2013/08/23, 12:09
  5. مشکل با مودم adsl
    توسط ardavan7 در انجمن اخبار، آموزش و بررسی تجهیزات شبکه (مودم، روتر، اکسس پوینت)
    پاسخ: 11
    آخرین نوشته: 2012/11/22, 23:39

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •