PDA

توجه ! این یک نسخه آرشیو شده میباشد و در این حالت شما عکسی را مشاهده نمیکنید برای مشاهده کامل متن و عکسها بر روی لینک مقابل کلیک کنید : مشکل بایوس و ssd



rezazare1234
2017/09/25, 05:25
با سلام و خسته نباشید.

مدل لپ تاپ : asus n550 jk
مدل هارد : Western Digital BLUE WDS250G1B0A SSD Drive - 250GB
من هارد اصلی گذاشتم جای dvd ram و هارد ssd جایگزینش کردم
بایوس هم اخرین نسخه می باشد.


بنده برای اینکه بتونم ssd لود کنم ، باید بیام اول secure boot control غیر فعال کنم ، بعد باید بیام launch cms فعال کنم. تا ویندوز لود بشه
حالا مشکلاتی که دارم
موقعی که در حالت فوق ویندوز لود میشه به اندازه یک ثانیه صفحه سیاه میاد با یک اسلش چشمک زن (در حالت hdd نبود ) مطابق شکل زیر
فقط کاربران عضو قادر به مشاهده لینک‌ها هستند.

نکته مهم این است زمانی که من secure boot control فعال میکنم و یا برعکس launch cms غیرفعال میکنم و تغییرات سیو میکنم ، به محض ریستارت شدن سیستم ، صفحه تنظبمات بایوس میاد. و جز تغییراتی که در اول توضیح دادم ، انجام ندم ، ویندوز بوت نمیشه.

تصویر از تنظیمات بایوس main
فقط کاربران عضو قادر به مشاهده لینک‌ها هستند.

تصویر دوم advanced
فقط کاربران عضو قادر به مشاهده لینک‌ها هستند.
تصویر سوم
boot ( در حالت غیر فعال بودن secure boot control و فعال بودن launch cms)


فقط کاربران عضو قادر به مشاهده لینک‌ها هستند.

تصویر چهارم boot
( در حالت فعال بودن secure boot control و غیر فعال بودن launch cms )
نکته : در این حالت به محض سیو و ریستارت ، مجدد صفحه بایوس میاد.
فقط کاربران عضو قادر به مشاهده لینک‌ها هستند.


عکس پنجم security

فقط کاربران عضو قادر به مشاهده لینک‌ها هستند.


تصویر ششم (securre boot menu )

فقط کاربران عضو قادر به مشاهده لینک‌ها هستند.



کلا مشکل من اینه که یکی و دو ثانیه یک صفحه مشکی میاد با یک اسلش میخوام اون حذف بشه
دوم اینکه fast boot در حال cms غیر فعال میشه ، یعنی اگر cms فعال کنم اون برعکس غیر فعال میشه.
کلا میخوام سرعت بوت ویندوزم بالا بیاد
ممنون

rezazare1234
2017/09/25, 10:44
مشکل حل شد ویندوز از طریق uefi نصب کردم حل شد